Forum Consacré à la Subaru Impreza
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 petit souci

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ze casca
Invité



MessageSujet: petit souci   Ven 31 Aoû 2007 - 23:17

Depuis hier soir il me semble , j'ai un souci lorsque je me connecte sa fonctionne mais des que je veux acceder a une section sa me redemande mon mot de passe et je ne peux plus acceder a rien ??? que se passe t'il ???
Revenir en haut Aller en bas
Hadès
Ancêtre du forum
Ancêtre du forum
avatar

Masculin
Nombre de messages : 7052
Age : 40
Emploi : Loisirs
Loisirs : Emploi
Date d'inscription : 14/01/2006

MessageSujet: Re: petit souci   Sam 1 Sep 2007 - 1:06

Et quand tu resaisis ton mot de passe, tu rentres dans la section ou pas ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.voitures-sportives.com
ze casca
Invité



MessageSujet: petit souci   Sam 1 Sep 2007 - 3:36

non sa ne fonctionne pas et j'ai se message qui s'affiche : Le forum que vous avez sélectionné n’existe pas.

Question
Revenir en haut Aller en bas
ze casca
Invité



MessageSujet: petit souci   Sam 1 Sep 2007 - 3:49

En fait pour bien detaille je me connecte et j'accede a la page d'accueil avec les topics ayant recu de nouveaux message en bleu comme d'habitude (j'apparais bien dans la liste des connectes aussi) mais des que je veux rentrer dans un de ces topics je reviens sur la page qui me demande mon mot de passe et lorsque je revalide sur celle ci j'ai le message citer plus haut qui apparait Rolling Eyes c'est bizzare se truc donc si vous pouviez me depanner car du coup j'ai plus aucun acces au forum Crying or Very sad
Merci Wink
Revenir en haut Aller en bas
Hadès
Ancêtre du forum
Ancêtre du forum
avatar

Masculin
Nombre de messages : 7052
Age : 40
Emploi : Loisirs
Loisirs : Emploi
Date d'inscription : 14/01/2006

MessageSujet: Re: petit souci   Sam 1 Sep 2007 - 4:01

ze casca a écrit:
En fait pour bien detaille je me connecte et j'accede a la page d'accueil avec les topics ayant recu de nouveaux message en bleu comme d'habitude (j'apparais bien dans la liste des connectes aussi) mais des que je veux rentrer dans un de ces topics je reviens sur la page qui me demande mon mot de passe et lorsque je revalide sur celle ci j'ai le message citer plus haut qui apparait Rolling Eyes c'est bizzare se truc donc si vous pouviez me depanner car du coup j'ai plus aucun acces au forum Crying or Very sad
Merci Wink
J'ai verifié ton profil, pas de soucis, j'ai aussi verifié ton appartenance au groupe des actifs c'est bon aussi.
Je vais redéfinir ton mot de passe, et j'essaye de me connecter avec ton pseudo, tu seras averti par mail du nouveau mot de passe, tu pourras le changer par la suite.
Si ça ne marche pas on essaiera autre chose.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.voitures-sportives.com
Hadès
Ancêtre du forum
Ancêtre du forum
avatar

Masculin
Nombre de messages : 7052
Age : 40
Emploi : Loisirs
Loisirs : Emploi
Date d'inscription : 14/01/2006

MessageSujet: Re: petit souci   Sam 1 Sep 2007 - 4:03

Bon je me suis connecté avec ton pseudo en redéfinissant le mot de passe et aucun problème, tu as dû le recevoir par email automatiquement.
Essaye et dis moi si ça marche.


Dernière édition par le Sam 1 Sep 2007 - 4:11, édité 2 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.voitures-sportives.com
Hadès
Ancêtre du forum
Ancêtre du forum
avatar

Masculin
Nombre de messages : 7052
Age : 40
Emploi : Loisirs
Loisirs : Emploi
Date d'inscription : 14/01/2006

MessageSujet: Re: petit souci   Sam 1 Sep 2007 - 4:05

Au cas où je t'envois ton nouveau mot de passe sur ton email.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.voitures-sportives.com
Hadès
Ancêtre du forum
Ancêtre du forum
avatar

Masculin
Nombre de messages : 7052
Age : 40
Emploi : Loisirs
Loisirs : Emploi
Date d'inscription : 14/01/2006

MessageSujet: Re: petit souci   Sam 1 Sep 2007 - 4:19

Si ça ne marche toujours pas supprime tous les fichiers temporaires d'internet ainsi que les cookies.

Pour ce faire dans internent explorer tu vas dans :

outils/options internet

Pour la suppression des fichiers temporaires d'internet, n'oublie pas de cocher la case "supprimer le contenu hors connexion".
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.voitures-sportives.com
ze casca
Invité



MessageSujet: petit souci   Sam 1 Sep 2007 - 9:49

Toujours pareil probleme identique , et je n'ai rien changer sur mon pc depuis l'apparition de ce probleme Neutral (et sur les autres forum tout marche correctement)
Revenir en haut Aller en bas
zecascadeur
Membre hyperactif
Membre hyperactif
avatar

Masculin
Nombre de messages : 571
Age : 41
Localisation : Region Parisienne
Loisirs : la Subarisation
Date d'inscription : 17/03/2007

MessageSujet: petit souci   Sam 1 Sep 2007 - 10:01

Je viens d'esayer avec internet explorer sa fonctionne par contre d'habitude je suis sous firefox et sa ne marche plus avec Question et j'ai pas fait de mise a jour recente mais bon je vais me servir d'internet explorer en tout cas merci Hades good
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Hadès
Ancêtre du forum
Ancêtre du forum
avatar

Masculin
Nombre de messages : 7052
Age : 40
Emploi : Loisirs
Loisirs : Emploi
Date d'inscription : 14/01/2006

MessageSujet: Re: petit souci   Sam 1 Sep 2007 - 18:52

zecascadeur a écrit:
Je viens d'esayer avec internet explorer sa fonctionne par contre d'habitude je suis sous firefox et sa ne marche plus avec Question et j'ai pas fait de mise a jour recente mais bon je vais me servir d'internet explorer en tout cas merci Hades good
ok Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.voitures-sportives.com
Contenu sponsorisé




MessageSujet: Re: petit souci   

Revenir en haut Aller en bas
 
petit souci
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» un petit souci avec la camera de recul
» Petit souci pressostat...
» vend gt turbo avec 145000 kms mais petit soucis de turbo
» petit souci de clé transpondeur
» radar de recul petit souci

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Subaru STI Passion :: Demande d'assistance :: Problèmes techniques-
Sauter vers: