Forum Consacré à la Subaru Impreza
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 pb forum

Aller en bas 
AuteurMessage
arnaudtopo
Meuble du forum
Meuble du forum
avatar

Masculin
Nombre de messages : 1330
Age : 46
Localisation : Picardie
Loisirs : gt fl-risé
Date d'inscription : 10/02/2007

MessageSujet: pb forum   Jeu 18 Oct 2007 - 10:12

bjr
jai un petit soucis avec STI passion depuis qq jours...
A gauche de chaque rubrique, j ai une photo de "image shackus" avec la grenouille jaune...


CROAA CROAA
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Galoo
Meuble du forum
Meuble du forum
avatar

Masculin
Nombre de messages : 1417
Localisation : In my car !!
Emploi : Diamant
Loisirs : GT & STI
Date d'inscription : 06/02/2006

MessageSujet: Re: pb forum   Jeu 18 Oct 2007 - 10:31

Cela ne depend pas de STI passion mais du serveur de imageshauck.us Wink
Ton avatar est desormais disponnible, du moins fonctionelle pour ma part.
Tiens nous au jus.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://subaru-sti-passion.lightbb.com
arnaudtopo
Meuble du forum
Meuble du forum
avatar

Masculin
Nombre de messages : 1330
Age : 46
Localisation : Picardie
Loisirs : gt fl-risé
Date d'inscription : 10/02/2007

MessageSujet: Re: pb forum   Jeu 18 Oct 2007 - 20:58

non galoo, ce n est pas pour mon avatar, j ai cette image devant chaque rubrique...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Galoo
Meuble du forum
Meuble du forum
avatar

Masculin
Nombre de messages : 1417
Localisation : In my car !!
Emploi : Diamant
Loisirs : GT & STI
Date d'inscription : 06/02/2006

MessageSujet: Re: pb forum   Jeu 18 Oct 2007 - 21:07

Ha oki, tu utilise quel navigateur ?
Essaye de vider ton cache, ce la devrait rentrer dans l'ordre Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://subaru-sti-passion.lightbb.com
arnaudtopo
Meuble du forum
Meuble du forum
avatar

Masculin
Nombre de messages : 1330
Age : 46
Localisation : Picardie
Loisirs : gt fl-risé
Date d'inscription : 10/02/2007

MessageSujet: Re: pb forum   Jeu 18 Oct 2007 - 21:11

j utilise internet explorer 7
ok je vide le cache et j te tiens au jus...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
arnaudtopo
Meuble du forum
Meuble du forum
avatar

Masculin
Nombre de messages : 1330
Age : 46
Localisation : Picardie
Loisirs : gt fl-risé
Date d'inscription : 10/02/2007

MessageSujet: Re: pb forum   Jeu 18 Oct 2007 - 21:17

probleme réglé
Merci Galoo !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: pb forum   

Revenir en haut Aller en bas
 
pb forum
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Subaru STI Passion :: Demande d'assistance :: Problèmes techniques-
Sauter vers: